<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<title>Sandia National Laboratories: News Releases  : Effects of climate change on communally managed water systems softened by shared effort</title>
<meta content="The latest news from around Sandia." name="description"/>
<meta content="2012-2971W" name="sandia.approved"/>
<meta name="twitter:site" content="@SandiaLabs">

<meta charset="utf-8" />
<meta content="formal" name="sandia.approval_type" />
<meta content="public" http-equiv="CACHE-CONTROL" />
<meta content="max-age=86400" http-equiv="CACHE-CONTROL" />
<meta content="width=device-width,initial-scale=1" name="viewport" />
<meta content="on" http-equiv="cleartype" />
<meta content="IE=edge" http-equiv="X-UA-Compatible" />

<link href="/_common/css/style-min.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://share-ng.sandia.gov/news/resources/news_releases/wp-content/themes/sandia_responsive_2012/news-releases.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://share-ng.sandia.gov/news/resources/news_releases/wp-content/themes/sandia_responsive_2012/news-print.css" />
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@SandiaLabs">
<meta name="twitter:site" content="@SandiaLabs">
<meta name="twitter:title" content="Effects of climate change on communally managed water systems softened by shared effort">
<meta name="twitter:description" content="ALBUQUERQUE, N.M. — Shared fates and experiences in a community can help it withstand changes to water availability due to climate change, a recent study by Sandia National Laboratories researchers">
<meta name="twitter:image" content="https://share-ng.sandia.gov/news/resources/news_releases/images/tbird2.png">
<meta name="twitter:app:name:ipad" content="Sandia Labs iPad App">
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/sandia-labs/id549258798">
<meta name="twitter:app:id:ipad" content="549258798">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/share-ng.sandia.gov\/news\/resources\/news_releases\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://share-ng.sandia.gov/_assets/js/libs/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://share-ng.sandia.gov/news/resources/news_releases/wp-content/plugins/autocompleter/jquery.autocomplete.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://share-ng.sandia.gov/news/resources/news_releases/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://share-ng.sandia.gov/news/resources/news_releases/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://share-ng.sandia.gov/news/resources/news_releases/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biologically inspired membrane purges coal-fired smoke of greenhouse gases' href='https://share-ng.sandia.gov/news/resources/news_releases/cleansing_membrane/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://share-ng.sandia.gov/news/resources/news_releases/acequia_resilience/" />
<link rel='shortlink' href='https://share-ng.sandia.gov/news/resources/news_releases/?p=15376' />
<link rel="alternate" type="application/json+oembed" href="https://share-ng.sandia.gov/news/resources/news_releases/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshare-ng.sandia.gov%2Fnews%2Fresources%2Fnews_releases%2Facequia_resilience%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://share-ng.sandia.gov/news/resources/news_releases/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshare-ng.sandia.gov%2Fnews%2Fresources%2Fnews_releases%2Facequia_resilience%2F&#038;format=xml" />
<link rel='stylesheet' id='addthis_output-css'  href='https://share-ng.sandia.gov/news/resources/news_releases/wp-content/plugins/addthis/css/output.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='autocompleter-css'  href='https://share-ng.sandia.gov/news/resources/news_releases/wp-content/plugins/autocompleter/autocompleter.css?ver=4.9.4' type='text/css' media='all' />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery("input[name=s]").autocomplete(
				"https://share-ng.sandia.gov/news/resources/news_releases/wp-content/plugins/autocompleter/values.php",
				{
					delay:10,
					minChars:2,
					matchSubset:1,
					matchContains:1,
					cacheLength:10,
					formatItem:formatItem,
					onItemSelect:onSelectItem,
					autoFill:false
				}
			);
		});
		
		function onSelectItem(row){jQuery("input#s").focus();}
		
		
		function formatItem(row) {
			if(row.length == 3){
				var attr = "attr=\"" + row[2] + "\"";
			} else {
				attr = "";
			}
			return "<span "+attr+">" + row[1] + " matches</span>" + row[0];
		}

	</script><link rel="alternate" type="application/rss+xml" href="https://share-ng.sandia.gov/news/resources/news_releases/feed/" title="Sandia Labs News Releases latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://share-ng.sandia.gov/news/resources/news_releases/comments/feed/" title="Sandia Labs News Releases latest comments" />
<link rel="pingback" href="https://share-ng.sandia.gov/news/resources/news_releases/xmlrpc.php" />

<script src="/_common/js/libs/modernizr-2.5.5.min.js" type="text/javascript" ></script>
<!--[if (gte IE 6)&(lte IE 8)]>
          <script src="/_common/js/libs/respond.min.js"></script>
          <script src="/_common/js/libs/selectivizr-min.js"></script>
<![endif]-->

<meta content="ybsEbfan6Gz85W4_mWoao7B8a_Nz0xeKZGYkH8wE0TE" name="google-site-verification"/>
<script type="text/javascript">

    var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	_gaq.push(['_setAccount', 'UA-25325727-1']);
	_gaq.push(['_setDomainName', '.sandia.gov']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>
</head>

<body class="wordpress y2018 m04 d19 h02 single postid-15376 s-y2018 s-m04 s-d15 s-h23 s-category-climate_change s-category-energyenvironmentwater s-tag-acequia s-tag-climate-change s-tag-energy-water-nexus s-tag-hydrology s-tag-resilience s-tag-socio-hydrology s-author-klmeub">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container" class="hfeed">
<header class="clearfix" role="banner">
    <div id="banner">
      <div id="logo">
<h1><a href="http://www.sandia.gov/index.html" tabindex="1">Sandia National Laboratories</a></h1>
<p class="tagline">Exceptional service in the national interest</p>
</div>
<a class="navLinkMobile" href="#navigation">Menu</a>
      <div class="clearfix" id="search"><a class="visuallyhidden" name="search"></a><form action="http://www.sandia.gov/search/index.html" id="searchForm" role="search"><input accesskey="s" id="searchInput" maxlength="256" name="q" placeholder="Search" tabindex="1" title="Search all of sandia.gov" type="text"/> <input alt="Search Icon" class="searchIcon" height="16" src="https://share-ng.sandia.gov/_common/images/search_icon.png" title="Go! Submit my search" type="image" width="15"/></form></div>
      <div class="clearfix" id="tools"><a class="visuallyhidden" name="tools"></a>
<ul>
<li class="locationsLink"><a href="http://www.sandia.gov/locations/index.html" tabindex="2">Locations</a></li>
<li class="contactLink"><a href="http://www.sandia.gov/contact_us/index.html" tabindex="3">Contact Us</a></li>
<li class="employeeLink"><a href="http://www.sandia.gov/cgi-bin/emplloc" tabindex="4">Employee Locator</a></li>
<li class="searchLink"><a href="http://www.sandia.gov/search/index.html#search">Search</a></li>
<li class="navLink"><a href="#navigation">Menu</a></li>
</ul>
</div>      
    </div>
    <nav class="clearfix" id="mainNav" role="navigation"><a class="visuallyhidden" name="mainnav"></a>
<ul class="clearfix">
<li class="fourColMenu" id="aboutMenu"><a href="http://www.sandia.gov/about/index.html" tabindex="6">About</a> <!-- begin About menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/about/leadership/index.html">Leadership</a></li>
<li><a href="http://www.sandia.gov/about/mission/index.html">Mission</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/about/social_media/index.html">Social Media</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/about/community/index.html">Community Involvement</a></li>
<li><a href="http://www.sandia.gov/about/community/contribution_programs.html">Contribution Programs</a></li>
<li><a href="http://www.sandia.gov/about/community/volunteer_programs.html">Volunteer Programs</a></li>
<li><a href="http://www.sandia.gov/about/community/education_programs/index.html">Education Programs</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/about/environment/index.html">Environmental Responsibility</a></li>
<li><a href="http://www.sandia.gov/about/environment/environmental_management_system/index.html">Environmental Management System</a></li>
<li><a href="http://p2.sandia.gov">Pollution Prevention</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/about/history/index.html">History</a></li>
<li><a href="http://www.sandia.gov/about/60-ways/">60 impacts</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/about/diversity/index.html">Diversity</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/locations/index.html">Locations</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/about/facts_figures/index.html">Facts &amp; Figures</a></li>
</ul>
</div>
<!-- end About menu --></div>
</li>
<li class="fourColMenu" id="missionsMenu"><a href="http://www.sandia.gov/missions/index.html" tabindex="7">Programs</a> <!-- begin Programs menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/missions/nuclear_weapons/index.html">Nuclear Weapons</a></li>
<li><a href="http://www.sandia.gov/missions/nuclear_weapons/about_nuclear_weapons.html">About Nuclear Weapons</a></li>
<li><a href="http://www.sandia.gov/missions/nuclear_weapons/safety_security.html">Safety &amp; Security</a></li>
<li><a href="http://www.sandia.gov/missions/nuclear_weapons/science_technology.html">Weapons Science &amp; Technology</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/missions/defense_systems/index.html">Defense Systems &amp; Assessments</a></li>
<li><a href="http://www.sandia.gov/missions/defense_systems/about_defense_systems.html">About Defense Systems &amp; Assessments</a></li>
<li><a href="http://www.sandia.gov/missions/defense_systems/program_areas.html">Program Areas</a></li>
<li><a href="http://www.sandia.gov/missions/defense_systems/accomplishments/index.html">Accomplishments</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://energy.sandia.gov/">Energy &amp; Climate</a></li>
<li><a href="http://energy.sandia.gov/energy/">Stationary Power</a></li>
<li><a href="http://energy.sandia.gov/climate-earth-systems/">Climate &amp; Environment</a></li>
<li><a href="http://energy.sandia.gov/transportation-energy/">Transportation Energy</a></li>
<li><a href="http://energy.sandia.gov/office-of-science/">Energy Research</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/index.html">Global Security</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/wmd_counterterrorism.html">WMD Counterterrorism &amp; Response</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/global_security.html">Global Threat Reduction</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/homeland_defense_force_protection.html">Homeland Defense &amp; Force Protection</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/homeland_security.html">Homeland Security</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/cis.html">Cyber &amp; Infrastructure Security</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/rsv.html">Global Security Remote Sensing &amp; Verification</a></li>
</ul>
</div>
</div>
<!-- end Programs menu --></li>
<li class="fourColMenu" id="researchMenu"><a href="http://www.sandia.gov/research/index.html" tabindex="8">Research</a> <!-- begin Research menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/research/research_foundations/index.html">Research Foundations</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/bioscience/index.html">Bioscience</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/computing_information_science.html">Computing &amp; Information Science</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/electromagnetics/index.html">Electromagnetics</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/engineering_science.html">Engineering Science</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/geoscience/index.html">Geoscience</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="titleBlank">&#160;</li>
<li><a href="http://www.sandia.gov/research/research_foundations/materials_science/index.html">Materials Science</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/nanodevices_microsystems.html">Nanodevices &amp; Microsystems</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/radiation_effects_high_energy_density_science.html">Radiation Effects &amp; High Energy Density Science</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/research/robotics/index.html">Robotics</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/research/research_development_100_awards/index.html">R&amp;D 100 Awards</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/research/laboratory_directed_research/index.html">Laboratory Directed Research &amp; Development</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/research/facilities/technology_deployment_centers/index.html">Technology Deployment Centers</a></li>
</ul>
</div>
</div>
<!-- end Research menu --></li>
<li class="fourColMenu" id="workingMenu"><a href="http://www.sandia.gov/working_with_sandia/index.html" tabindex="9">Working With Sandia</a> <!-- begin Working with sandia menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/index.html">Working With Sandia</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/prospective_suppliers/index.html">Prospective Suppliers</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/prospective_suppliers/what_sandia_looks_for.html">What Sandia Looks For In Our Suppliers </a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/prospective_suppliers/what_sandia_buys/index.html">What Does Sandia Buy?</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/prospective_suppliers/business_opportunities_site.html">Opportunities</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/prospective_suppliers/small_business/index.html">Small Business</a></li>
<li><a href="http://www.nmptap.org/" rel="noopener noreferrer" target="_blank">Procurement Technical Assistance Program (PTAP)</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="titleBlank">&#160;</li>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/current_suppliers/index.html">Current Suppliers</a></li>
<li><a href="https://supplierportal.sandia.gov/OA_HTML/AppsLogin" rel="noopener noreferrer" target="_blank">iSupplier Account</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/current_suppliers/accounts_payable/index.html">Accounts Payable</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/current_suppliers/contract_information/index.html">Contract Information</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/current_suppliers/construction_facilities/index.html">Construction &amp; Facilities</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/current_suppliers/contract_audit/index.html">Contract Audit</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/economic_impact/index.html">Sandia's Economic Impact</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="https://ip.sandia.gov/">Licensing &amp; Technology Transfer</a></li>
<li><a href="https://ip.sandia.gov/search.do">Browse Technology Portfolios</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/index.html">Technology Partnerships</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/business_industry_nonprofits/index.html">Business, Industry, &amp; Non-Profits</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/government.html">Government</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/universities/index.html">Universities</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/c3.html">Center for Collaboration &amp; Commercialization (C3) </a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/research/facilities/technology_deployment_centers/index.html">Technology Deployment Centers</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/working_with_sandia/agreements/index.html">Agreements</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/agreements/crada/index.html">Cooperative Research and Development Agreement (CRADA)</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/agreements/nfe/index.html">Strategic Partnership Projects, Non-Federal Entity (SPP/NFE) Agreements</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.nmsbaprogram.org/" rel="noopener noreferrer" target="_blank">New Mexico Small Business Assistance Program</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sstp.org/">Sandia Science &amp; Technology Park</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/index.html">Careers</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/about/community/index.html">Community Involvement </a></li>
</ul>
</div>
</div>
<!-- end Working with sandia menu --></li>
<li class="fourColMenu" id="newsMenu"><a href="http://www.sandia.gov/news/index.html" tabindex="10">News</a> <!-- begin News menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="https://share-ng.sandia.gov/news/resources/news_releases/">News Releases</a></li>
<li><a href="http://www.sandia.gov/news/media_resources/index.html">Media Contacts &amp; Resources</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/news/publications/labnews/index.html">Lab News</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/news/image_gallery/index.html">Image Gallery</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/news/publications/index.html">Publications</a></li>
<li><a href="http://www.sandia.gov/news/publications/annual_report/index.html">Annual Report</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/economic_impact/index.html">Economic Impact</a></li>
<li><a href="http://www.sandia.gov/news/publications/environmental_reports/index.html">Environmental Reports</a></li>
<li><a href="http://www.sandia.gov/news/publications/fact_sheets/index.html">Fact Sheets</a></li>
<li><a href="http://www.sandia.gov/news/publications/search.html">Search Sandia Publications</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="titleBlank">&#160;</li>
<li><a href="http://www.sandia.gov/news/publications/lab_accomplishments/index.html">Labs Accomplishments</a></li>
<li><a href="http://www.sandia.gov/news/publications/computing_reports/index.html">HPC Annual Report</a></li>
<li><a href="http://www.sandia.gov/news/publications/partnerships/index.html">Partnerships Annual Report</a></li>
<li><a href="http://www.sandia.gov/news/publications/research_magazine/index.html">Sandia Research Magazine</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/news/videos/index.html">Videos</a></li>
<li><a href="http://www.sandia.gov/video">Sandia Streaming Media Library</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/news/events/index.html">Events</a></li>
</ul>
</div>
</div>
<!-- end News menu --></li>
<li class="fourColMenu" id="careersMenu"><a href="http://www.sandia.gov/careers/index.html" tabindex="11">Careers</a> <!-- begin Careers menu -->
<div class="menuContainer">
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/ps-forward.html">View All Jobs</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/students_postdocs/index.html">Students &amp; Postdocs</a></li>
<li><a href="http://www.sandia.gov/careers/students_postdocs/internships/index.html">Internships &amp; Co-ops</a></li>
<li><a href="http://www.sandia.gov/careers/students_postdocs/fellowships/index.html">Fellowships</a></li>
<li><a href="http://www.sandia.gov/careers/students_postdocs/postdocs.html">Postdoctoral Positions</a></li>
<li><a href="http://www.sandia.gov/careers/students_postdocs/campus_recruiting/index.html">Campus Recruiting</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/benefits_perks/index.html">Benefits &amp; Perks</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/hiring_process/index.html">Hiring Process</a></li>
</ul>
</div>
<div class="menuCol">
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/life_at_sandia/index.html">Life at Sandia</a></li>
<li><a href="http://www.sandia.gov/careers/life_at_sandia/people_culture.html">People &amp; Culture</a></li>
<li><a href="http://www.sandia.gov/careers/life_at_sandia/work_life.html">Work-Life Balance</a></li>
</ul>
<ul>
<li class="title"><a href="http://www.sandia.gov/careers/special_programs/index.html">Special Programs</a></li>
</ul>
</div>
</div>
<!-- end Careers menu --></li>
</ul>
</nav>    
</header><nav class="clearfix" id="subNav" role="navigation">
  <ul>
    <li class="current"> <a href="/news/resources/news_releases/index.php"> News Releases </a> </li>
    <li> <a href="http://www.sandia.gov/news/publications/index.html"> Publications </a> </li>
    <li> <a href="http://www.sandia.gov/news/media_resources/index.html"> Media Contacts &amp; Resources </a> </li>
    <li> <a href="http://www.sandia.gov/news/events/index.html"> Events </a> </li>
    <li> <a href="http://www.sandia.gov/news/videos/index.html"> Video </a> </li>
    <li> <a href="http://www.sandia.gov/news/image_gallery/index.html"> Image Gallery </a> </li>
    <li> <a href="/news/resources/news_releases/subscribe/"> Subscribe </a> </li>
  </ul>
</nav>
<div class="clearfix" id="social">
<ul>
<li><a href="http://www.facebook.com/SandiaLabs"><img alt="Facebook" height="24" src="/_common/images/facebook_24.png" width="24"/></a></li>
<li><a href="http://www.twitter.com/SandiaLabs"><img alt="Twitter" height="24" src="/_common/images/twitter_24.png" width="24"/></a></li>
<li><a href="http://www.youtube.com/SandiaLabs"><img alt="YouTube" height="24" src="/_common/images/youtube_24.png" width="24"/></a></li>
<li><a href="http://www.flickr.com/SandiaLabs"><img alt="Flickr" height="24" src="/_common/images/flickr_24.png" width="24"/></a></li>
<li><a href="https://share-ng.sandia.gov/news/resources/news_releases/feed"><img alt="RSS" height="24" src="/_common/images/rss_24.png" width="24"/></a></li>
</ul>
</div>

<div class="content clearfix" id="main" role="main">
<div class="clearfix" id="headingsWrapper">
  <h1 id="sectionHeading"><a href="http://www.sandia.gov/news/index.html">News</a></h1>
  <h1 id="mainHeading">Sandia Labs News Releases</h1>
</div>
<div class="clearfix" id="contentWrapper">
  <div class="clearfix" id="content">
    <section>
            <div id="post-15376" class="hentry p1 post publish author-kristen-meub category-climate_change category-energyenvironmentwater tag-acequia tag-climate-change tag-energy-water-nexus tag-hydrology tag-resilience tag-socio-hydrology y2018 m04 d15 h23">
        <p><span class="entry-date"><abbr class="published" title="2018-04-16T05:00:51-0600">
          April 16, 2018            </abbr></span></p>
        <h3 class="entry-title">
          Effects of climate change on communally managed water systems softened by shared effort        </h3>
        <p><span style="color:#036;font-weight:bold;font-style:italic">Sandia studies the impact of interdependence on the resilience of New Mexico acequias</span></p>
        <div class="entry-content">
          <!-- AddThis Sharing Buttons above --><div addthis:url='https://share-ng.sandia.gov/news/resources/news_releases/acequia_resilience/' addthis:title='Effects of climate change on communally managed water systems softened by shared effort' class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div><p>ALBUQUERQUE, N.M. — Shared fates and experiences in a community can help it withstand changes to water availability due to climate change, a recent study by Sandia National Laboratories researchers found.</p>
<p>“During our research, a community’s ability to withstand natural and social pressures was routinely pinpointed to the fact that the people who live there feel like they are a community,” Thushara Gunda, a Sandia environmental engineer and the paper’s first author said. “The social fabric of the community, the mutualism, or sense of cohesion, is a really important factor that contributes to its resilience.”</p>
<p>With changes in rainfall amounts, rising temperatures and population growth putting pressure on water resources around the globe, Sandia’s study adds to the understanding and predictability of how communities and water systems worldwide will fare during times of environmental or social change.</p>
<p>The work, part of Sandia’s <a href="http://energy.sandia.gov/climate-earth-systems/energy-water-nexus/">energy-water nexus program</a> to help safeguard resilient and sustainable energy-water systems in the interest of national and global security, was recently published in a special <a href="https://en.wikipedia.org/wiki/Socio-hydrology">socio-hydrology</a> issue of <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1002/2017WR021223"><em>Water Resources Research</em></a>. The research paired a dynamic systems model of an acequia community and its water system with a hydrology model of an upland water source to study how the community responds to changes in water availability and flow.</p>
<p>The study builds from a larger six-year collaborative <a href="https://www.nsf.gov/awardsearch/showAward?AWD_ID=1010516">project</a> funded by the <a href="https://www.nsf.gov/">National Science Foundation</a> that studies the relationships between traditional water management systems, communities and landscapes. In addition to Sandia, project research partners include New Mexico State University, the University of New Mexico and others.</p>
<div style="max-width: 260px" class="wp-caption alignright"><a href="https://share.sandia.gov/news/resources/news_releases/images/2018/acequia.jpg"><img class="size-medium" src="https://share.sandia.gov/news/resources/news_releases/images/2018/acequia_sm.jpg" alt="Acequia photo" width="250" height="374" /></a><p class="wp-caption-text"><strong>Sandia National Laboratories researchers Thushara Gunda, left; and Vince Tidwell studied how shared fates and experiences help acequias withstand changes in water availability due to climate change.</strong> (Photo by Randy Montoya) Click on the thumbnail for a high-resolution image.</p></div>
<p><strong>Studying the resilience of acequias </strong></p>
<p>The researchers used a <a href="http://www.mdpi.com/2071-1050/8/10/1019/htm">model</a> based on the northern New Mexico town of Valdez, which is the farthest upriver of 11 acequia systems along the Rio Hondo. An acequia is a ditch that diverts water for farming and agricultural use from upland streams by using gravity and head gates. Acequia also refers to the community that uses and governs the ditch. There are about 800 acequias in northern New Mexico and southern Colorado. Some were originally built by Spanish colonists more than three centuries ago.</p>
<p>“These acequias have gone through multiple changes in government, from colonial times to modern day, and survived throughout all those social changes,” Gunda said. “Now they are facing natural changes from climate change and increasing demands from downstream users.”</p>
<p><a href="http://www.tamuk.edu/agro/facstaff/Turner.html">Benjamin Turner</a>, a professor at Texas A&amp;M University &#8211; Kingsville and co-author of the paper, built the community model based on research conducted by an interdisciplinary team of cultural anthropologists, economists, political scientists, geographers, sociologists and hydrologists who worked to capture the dynamics of community acequia systems through months of workshops, phone calls and meetings. Once the model was completed, it was customized to represent Valdez.</p>
<p>The Sandia team then developed a hydrological model of an upland water source to pair with the community model to study how decreases in water availability affected the community. The upland model incorporates temperature and precipitation projections that decrease the amount of water available and changes the arrival of peak water flow for the year.</p>
<p>“We wanted to see how the community would respond when the streamflow changed based on how we think it will likely be affected by climate change in the future,” Gunda said. “With climate change, especially in the Southwest, we are expecting to see a reduction in the total stream flow, but also a shift in when the peak stream flow occurs.”</p>
<p>The research team used the two models to simulate three different conditions. The three scenarios compare 30-year historical stream outputs from 1969 to 1998 to 30-year periods in the near future (2019 to 2048) and the far future (2069 to 2098).</p>
<p>In the first scenario, the acequia experiences decreased water levels and an earlier peak flow — the month when the acequia receives the greatest amount of water. The community diverts water the same amount of time as before, and closes its gate to let water continue downstream about 25 percent of the time. An acequia will close its gate to ensure downstream communities have sufficient access to the water based on standing agreements.</p>
<p>In the second and third scenarios, the acequia still experiences decreased water levels and earlier peak flows, but also faces increased gate closures throughout the year, amounting to 50 percent of the year in the second scenario, and 75 percent of the year in the third scenario. This is based on the likely increased pressure from downstream users asking their upstream neighbors to divert less water.</p>
<p><strong>Mutualism increases community and water system resilience to climate change</strong></p>
<p>“The results of the study were surprising, in the sense that agricultural profitability actually increased during the first scenario,” Gunda said. “With the shift in peak stream flows to earlier in the season due to climate change, the acequia members were able to use that earlier water more productively, and it created this feedback cycle where because they had more access to that water, they were able to grow more crops, including more profitable crops, and that incentivized them to invest in agriculture, and that time spent in agriculture strengthened the community.”</p>
<p>In the second and third scenarios, Gunda says agricultural profitability tanked, but the size of the community grew, because landowners were more likely to sell pieces of their parcels so new members could enter the community.</p>
<p>“We can look at the history of acequias and see that they are not very sensitive to shock, otherwise they wouldn’t have the capacity to stay together for as long as they have,” Gunda said. “When newcomers enter the community and engage in agricultural work and help maintain the acequia, that reinforces the bonds of the community. It gives them the buffer to be able to stay together long enough to adapt to the new conditions.”</p>
<p>The findings show the mechanisms that strengthen community cohesion in acequias – time spent doing agricultural work and maintaining the ditch together – helped reinforce individual connections with the community, which softened the impacts of climate change and helped the acequia stay together.</p>
<p>“By taking this sociological look at the system, it helped us see some behaviors and how these social systems might mitigate factors that would otherwise pose challenges that could cause these systems to disappear,” said Vince Tidwell, Sandia engineer and co-author of the paper.</p>
<p>While the study focused on acequias because of their historical resilience, Gunda said the findings have broader implications for communally-managed water systems worldwide.</p>
<p>“In Sri Lanka, community cohesion is focused on kinship and passing down parcels of the land to your children, which perpetuates the connection of families to the land,” Gunda said. “In Bali, the cohesion is focused around water temples and religious figures. All these different modes of community cohesion exist, and our modeling work shows that we really need to understand how these mechanisms for community cohesion can lend themselves to increased resilience in times of pressure. We need to understand the social structure as well as the physical environment.”</p>
<hr />
<p>Sandia National Laboratories is a multimission laboratory operated by National Technology and Engineering Solutions of Sandia LLC, a wholly owned subsidiary of Honeywell International Inc., for the U.S. Department of Energy’s National Nuclear Security Administration. Sandia Labs has major research and development responsibilities in nuclear deterrence, global security, defense, energy technologies and economic competitiveness, with main facilities in Albuquerque, New Mexico, and Livermore, California.</p>
<p><strong>Sandia news media contact: </strong>Kristen Meub, <a href="mailto:klmeub@sandia.gov">klmeub@sandia.gov</a>, (505) 845-7215</p>
<p><strong> </strong></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"SandiaLabs"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.9.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-fe152b55983df1b4c2575359d5daeaaa","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"SandiaLabs"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51acf97b7070e243 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div addthis:url='https://share-ng.sandia.gov/news/resources/news_releases/acequia_resilience/' addthis:title='Effects of climate change on communally managed water systems softened by shared effort' class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>                  </div>
      </div>
      <!-- .post -->
      
      			<div id="comments">

			</div><!-- #comments -->
      <!-- Calls custom footer content.  Disabled for now.  Content is in notice.php.
				--> 
    </section>
    </div>
  <!-- #content -->
  
  <!-- #primary .sidebar -->

<aside id="sideBar" class="clearfix">
	<section id="searchBox" class="boxStyle1">
	<h3>Search Articles</h3>
	<form id="searchform" class="blog-search" method="get" action="https://share-ng.sandia.gov/news/resources/news_releases">
	<p class="clearfix">
		<input id="s" name="s" class="text" type="text" value=""/>
		<input class="button" type="submit" value="Search" />
	</p>
</form>
</section>
<section>
  <ul class="xoxo">
    
			<li id="categories-3" class="widget widget_categories">
				<h3 class="widgettitle">Categories</h3>
		<ul>
	<li class="cat-item cat-item-390"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/awards-2/" >Awards (205)</a> 
</li>
	<li class="cat-item cat-item-27"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/biology/" >Biology (38)</a> 
</li>
	<li class="cat-item cat-item-391"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/bioscience-medical-research/" >Bioscience / Medical Research (34)</a> 
</li>
	<li class="cat-item cat-item-376"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/climate_change/" >Climate Change (10)</a> 
</li>
	<li class="cat-item cat-item-5"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/communityeducation/" >Community / Education (77)</a> 
</li>
	<li class="cat-item cat-item-18"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/computing/" >Computing (89)</a> 
</li>
	<li class="cat-item cat-item-6"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/conferencessymposia/" >Conferences / Symposia (21)</a> 
</li>
	<li class="cat-item cat-item-393"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/cybersecurity-2/" >Cybersecurity (4)</a> 
</li>
	<li class="cat-item cat-item-8"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/energyenvironmentwater/" >Energy / Environment / Water (223)</a> 
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/energyenvironmentwater/renewable-energy/" >Renewable energy (111)</a> 
</li>
</ul>
</li>
	<li class="cat-item cat-item-384"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/history/" >History (5)</a> 
</li>
	<li class="cat-item cat-item-9"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/homeland-security/" >Homeland security (74)</a> 
</li>
	<li class="cat-item cat-item-10"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/media-advisories/" >Media advisories (38)</a> 
</li>
	<li class="cat-item cat-item-7"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/militarydefense/" >Military / Defense (66)</a> 
</li>
	<li class="cat-item cat-item-15"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/nuclear-weapons/" >Nuclear Weapons (57)</a> 
<ul class='children'>
	<li class="cat-item cat-item-26"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/nuclear-weapons/nonproliferation/" >Nonproliferation (22)</a> 
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/operationsbudget/" >Operations / Budget (172)</a> 
<ul class='children'>
	<li class="cat-item cat-item-407"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/operationsbudget/hr-personnel/" >HR / Personnel (18)</a> 
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/sciencetechnologyengineering/" >Science / Technology / Engineering (423)</a> 
<ul class='children'>
	<li class="cat-item cat-item-39"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/sciencetechnologyengineering/chemistry/" >Chemistry (43)</a> 
</li>
	<li class="cat-item cat-item-16"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/sciencetechnologyengineering/materials-science/" >Materials Science (73)</a> 
</li>
	<li class="cat-item cat-item-14"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/sciencetechnologyengineering/nanotechnology/" >Nanotechnology (51)</a> 
</li>
	<li class="cat-item cat-item-383"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/sciencetechnologyengineering/physics-sciencetechnologyengineering/" >Physics (25)</a> 
</li>
</ul>
</li>
	<li class="cat-item cat-item-20"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/astronomy/" >Space / Astronomy (17)</a> 
</li>
	<li class="cat-item cat-item-11"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/partnershipstechnology-transfer/" >Technology transfer / Economic Impact (135)</a> 
</li>
	<li class="cat-item cat-item-382"><a href="https://share-ng.sandia.gov/news/resources/news_releases/category/transportation/" >Transportation (37)</a> 
</li>
		</ul>

			</li>

			<li id="text-3" class="widget widget_text">
				<h3 class="widgettitle">Archives</h3>
			<div class="textwidget"><a style="font-family:'Lucida Sans Unicode', 'Lucida Grande', 'Helvetica Neue', Helvetica, Arial, sans-serif; color: #444444" href="https://share-ng.sandia.gov/news/resources/news_releases/archives/">Archived news releases from 1996-present </a>
<br /><br /></div>
		
			</li>

			<li id="post-notification" class="widget post_notification_widget">
				<h3 class="widgettitle">Subscribe to Sandia News Releases</h3>
<form id="newsletter" method="post" action="https://share-ng.sandia.gov/news/resources/news_releases/subscribe/" ><p>Email:<br/> <input type="text" style="direction:ltr; text-align: left" name="addr" size="15" maxlength="50" value=""/> <br/><input type="submit" name="submit" value="Submit" /></p></form>
			</li>
  </ul>
  </section>
  <section>
      
  <div class="fb-like" data-href="https://share-ng.sandia.gov:443/news/resources/news_releases/acequia_resilience/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" data-send="false" data-layout="button_count" data-width="320" data-show-faces="false"></div>
  </section>
</aside>
<!-- #secondary .sidebar --> 
</div>
<!-- #container -->

</div>
<!-- #main -->

<footer><a class="visuallyhidden" name="footer"></a><div class="redStripe"></div>
    <p id="tagline">Exceptional service in the national interest</p>
    <nav class="clearfix" id="siteMapNav" role="navigation">
<div class="siteMapCol">
<ul>
<li><a href="http://www.sandia.gov/about/index.html">About</a></li>
<li><a href="http://www.sandia.gov/about/community/index.html">Community Involvement</a></li>
<li><a href="http://www.sandia.gov/about/leadership/index.html">Leadership</a></li>
<li><a href="http://www.sandia.gov/about/mission/index.html" title="Mission">Mission</a></li>
<li><a href="http://www.sandia.gov/about/environment/index.html">Environmental Responsibility</a></li>
<li><a href="http://www.sandia.gov/about/history/index.html">History</a></li>
<li><a href="http://www.sandia.gov/about/diversity/index.html">Diversity</a></li>
<li><a href="http://www.sandia.gov/about/social_media/index.html">Social Media</a></li>
</ul>
<ul>
<li><a href="http://www.sandia.gov/careers/index.html">Careers</a></li>
<li><a href="http://www.sandia.gov/careers/ps-forward.html">View All Jobs</a></li>
<li><a href="http://www.sandia.gov/careers/students_postdocs/index.html">Students &amp; Postdocs</a></li>
<li><a href="http://www.sandia.gov/careers/benefits_perks/index.html">Benefits &amp; Perks</a></li>
<li><a href="http://www.sandia.gov/careers/hiring_process/index.html">Hiring Process</a></li>
<li><a href="http://www.sandia.gov/careers/life_at_sandia/index.html">Life at Sandia</a></li>
<li><a href="http://www.sandia.gov/careers/special_programs/index.html">Special Programs</a></li>
</ul>
</div>
<div class="siteMapCol">
<ul>
<li><a href="http://www.sandia.gov/research/index.html">Research</a></li>
<li><a href="http://www.sandia.gov/research/research_foundations/index.html">Research Foundations</a></li>
<li><a href="http://www.sandia.gov/research/facilities/technology_deployment_centers/index.html">Technology Deployment Centers</a></li>
<li><a href="http://www.sandia.gov/research/laboratory_directed_research/index.html">Laboratory Directed Research &amp; Development</a></li>
<li><a href="http://www.sandia.gov/research/research_development_100_awards/index.html">R&amp;D 100 Awards</a></li>
</ul>
<ul>
<li><a href="http://www.sandia.gov/resources/employees/index.html">Employee &amp; Retiree Resources</a></li>
<li><a href="http://www.sandia.gov/resources/employees/alerts/index.html">Alerts</a></li>
<li><a href="http://www.sandia.gov/resources/employees/corporate_forms/index.html">Corporate Forms</a></li>
<li><a href="http://www.sandia.gov/resources/employees/technical_library/index.html">Technical Library</a></li>
<li><a href="http://www.sandia.gov/resources/employees/remote-access.html">Web, Email, &amp; Remote Access</a></li>
<li><a href="https://hbeupdate.custhelp.com/app/" target="_blank">Health, Benefits, &amp; Employee Services (HBE)</a></li>
</ul>
</div>
<div class="siteMapCol">
<ul>
<li><a href="http://www.sandia.gov/news/index.html">News</a></li>
<li><a href="https://share-ng.sandia.gov/news/resources/news_releases/">News Releases</a></li>
<li><a href="http://www.sandia.gov/news/media_resources/index.html">Media Contacts &amp; Resources</a></li>
<li><a href="http://www.sandia.gov/news/publications/labnews/index.html">Lab News</a></li>
<li><a href="http://www.sandia.gov/news/image_gallery/index.html">Image Gallery</a></li>
<li><a href="http://www.sandia.gov/news/events/index.html">Events</a></li>
<li><a href="http://www.sandia.gov/news/publications/index.html">Publications</a></li>
<li><a href="http://www.sandia.gov/news/videos/index.html">Videos</a></li>
</ul>
<ul>
<li><a href="http://www.sandia.gov/locations/index.html">Locations</a></li>
</ul>
<ul>
<li><a href="http://www.sandia.gov/contact_us/index.html">Contact Us</a></li>
</ul>
<ul>
<li><a href="http://www.sandia.gov/cgi-bin/emplloc">Employee Locator</a></li>
</ul>
</div>
<div class="siteMapCol">
<ul>
<li><a href="http://www.sandia.gov/missions/index.html">Programs</a></li>
<li><a href="http://www.sandia.gov/missions/nuclear_weapons/index.html">Nuclear Weapons</a></li>
<li><a href="http://www.sandia.gov/missions/defense_systems/index.html">Defense Systems &amp; Assessments</a></li>
<li><a href="http://energy.sandia.gov/">Energy &amp; Climate</a></li>
<li><a href="http://www.sandia.gov/missions/international_homeland_nuclear_security/index.html">Global Security</a></li>
</ul>
</div>
<div class="siteMapCol">
<ul>
<li><a href="http://www.sandia.gov/working_with_sandia/index.html">Working With Sandia</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/technology_partnerships/index.html">Technology Partnerships</a></li>
<li><a href="https://ip.sandia.gov">Licensing / Technology Transfer</a></li>
<li><a href="http://www.sandia.gov/research/facilities/technology_deployment_centers/index.html">Technology Deployment Centers</a></li>
<li><a href="http://www.nmsbaprogram.org/" target="_blank">New Mexico Small Business Assistance Program</a></li>
<li><a href="http://www.sandia.gov/working_with_sandia/economic_impact/index.html">Sandia's Economic Impact</a></li>
<li><a href="http://www.sstp.org/" target="_blank">Sandia Science &amp; Technology Park</a></li>
</ul>
</div>
</nav>
    <div class="clearfix" id="colophon">
<p id="copyQuestionsPrivacy"><span id="copyright">&#169; 2018 National Technology and Engineering Solutions of Sandia, LLC.</span>&#160;<a href="/contact_us/">Questions &amp; Comments</a> <a class="mobileOnly" href="http://www.sandia.gov/resources/employees/index.html">Employee &amp; Retiree Resources</a> <a href="http://www.sandia.gov/general/privacy-security/index.html">Privacy &amp; Security</a></p>
<p id="colophonLogos"><a href="http://energy.gov" rel="noopener noreferrer" target="_blank"><img alt="U.S. Department of Energy" height="37" longdesc="http://energy.gov" src="https://share-ng.sandia.gov/_common/images/doe_logo_white.png" width="140"/></a> <a href="http://nnsa.energy.gov/" rel="noopener noreferrer" target="_blank"><img alt="National Nuclear Security Administration" height="37" longdesc="http://nnsa.gov" src="https://share-ng.sandia.gov/_common/images/nnsa_logo_white.png" width="116"/></a></p>
<p id="colophonLegal">Sandia National Laboratories is a multimission laboratory managed and operated by National Technology and Engineering Solutions of Sandia, LLC., a wholly owned subsidiary of Honeywell International, Inc., for the U.S. Department of Energy&#8217;s National Nuclear Security Administration under contract DE-NA-0003525.</p>
</div>
<menu id="textmarker-contextmenu" type="context"><menu label="Textmarker"></menu></menu>
</footer></div>
<script defer="defer" src="/_common/js/plugins.js" ></script> 
<script defer="defer" src="/_common/js/script.js" ></script></body>
</html>